Gönderen Konu: 2.el 2x50mhz osiloskop aldım  (Okunma sayısı 1902 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı ali kaptan

  • Yüzbaşı
  • ***
  • İleti: 507
  • Cinsiyet: Bay
2.el 2x50mhz osiloskop aldım
« : 15 Nisan 2009, 10:57:56 »
arkadaşlar dün 2.el 2x50mhz osiloskop aldım.çalışmasını falan kontrol ettim.her fonksiyonu çalışmasa da %80-90 çalışıyor.merak edenler olabilir ,sadece 90 ytl.

sormak istediğim şu:deltanın sinyallarini ölçerken örneğin 556nın çıkışını pulse sinyalinin adeta bi gölgesi daha oluşuyor.tıpkı tvlerdeki gölgelenme gibi.frekansı 300hz gibi yapınca gölgelenme sayısı da artıyor.acaba harmonikleri mi görüyorum(bobin bağlı değildi).



Çevrimdışı Uykusuz

  • Global Moderator
  • Yarbay
  • *****
  • İleti: 2001
  • Cinsiyet: Bay
  • Eski Nick: elbombaci
Ynt: 2.el 2x50mhz osiloskop aldım
« Yanıtla #1 : 15 Nisan 2009, 11:13:57 »
Merhaba, öncelikle skobunuz hayırlı olsun.

556'nın çıkışında çok temiz bir pals sinyali olmalı. Orada gölgelenme olmaması gerekir. Büyük ihtimalle skobunuzun triger ayarı ile ilgili bir problem var gibi.
Ey zalim nefis! İlle de birini kıracaksan; irade topuzunla enâniyet buzunu kır Ve uhuvvet havsında erit! Sendeleyenlere bir çelme de sen atma!

Çevrimdışı ali kaptan

  • Yüzbaşı
  • ***
  • İleti: 507
  • Cinsiyet: Bay
Ynt: 2.el 2x50mhz osiloskop aldım
« Yanıtla #2 : 15 Nisan 2009, 14:44:47 »
ilginize teşekkürler..bence de öyle ama nasıl çözerim onu şimdilik bilmiyorum

Çevrimdışı ssforum

  • Yüzbaşı
  • ***
  • İleti: 107
Ynt: 2.el 2x50mhz osiloskop aldım
« Yanıtla #3 : 16 Nisan 2009, 12:21:08 »
syn ali kaptan,uykusuz ustanında belirttiği gibi triger potu ile yakın duran çizgilerin üst üste gelecek şekide ayarlanarak düzeltilmesi gerekir şayet bu pot görev yapmıyor ise çakıştırma devresinde bir sorun olabilir marka ve model verebilirsen yardımcı olmaya çalışırız,kolay gelsin

Çevrimdışı ali kaptan

  • Yüzbaşı
  • ***
  • İleti: 507
  • Cinsiyet: Bay
Ynt: 2.el 2x50mhz osiloskop aldım
« Yanıtla #4 : 16 Nisan 2009, 13:15:14 »
Osiloskop 2 X 50 Mhz Gould Advance OS3300 .dün dikkatimi çeken bişey oldu sanki soldan sağa doğru bi tarama-dalgalanma  oluyor gibi.bu dalgalanmaya görede gölgelenme oluşuyor.belki anahtarlar falan oksitlenmiştir.müsait olunca söküp bi bakım yapayım.osiloskop kullanmayalı yıllar oldu.acaba dedim ben mi yanlış yapıyorum.ilginize teşekkür ederim.sorunu çözersem paylaşacağım

Çevrimdışı remzi50

  • Üsteğmen
  • **
  • İleti: 92
  • Cinsiyet: Bay
Ynt: 2.el 2x50mhz osiloskop aldım
« Yanıtla #5 : 19 Nisan 2009, 18:49:40 »
Kpatan osiloskobun hayirli olsun.Insallah osilokobun bir seyi yoktur.

Basimdan gecen bir olayi anlatayim.Osiloskop aldim ilk zamanlar cok iyi calisiyordu.Bir zaman sonra ekranda garip dalgalanmalar oluyor cizirti seklinde parazitleri okuyordu sanki.Benim aklima ilk gelen osiloskobun girisinden standardin ustunde bir statik elektrigin onu bozmus olabilecegi idi.Kaptan inan senin gibi sokup icine bir goz atmayi dusunuyordum.

Neden sonra anladimki uydu alicisinin smps katindaki o buyuk kondansator kurumus butun etki ondan oluyormus.Bilmiyorum her osiloskop boylemi ama bendeki sebeke elektrigindeki parazitlerden etkileniyor.

Kaptan umit ediyorumki senin makinadaki sorunda bunun gibi basit birseydir.

Çevrimdışı ali kaptan

  • Yüzbaşı
  • ***
  • İleti: 507
  • Cinsiyet: Bay
Ynt: 2.el 2x50mhz osiloskop aldım
« Yanıtla #6 : 20 Nisan 2009, 09:36:29 »
remzi arkadaşım osiloskopta ufak tefek sorunlar vardı ama dalgalanma aynen senin dediğin gibi.özellikle florasan çalışınca acayip bi parazit girişi oluyor.bu parazit aslında osiloskopta değil test ettiğim chz dan alıyor.
ayrıca chzın kalıbrasyonu çok kötüydü.önce anahtarlardaki oksitleri giderdim sonra kalibre ettim.şuan için benim işlerimi görecek durumda.
ilginize teşekkürler